VSSDK.IDE.9Only 9.0.1

This is a metadata-only package used as a dependency for reference packages and extensions that target *only* Visual Studio 2008.

     If you find this package installed in an extension that is supposed to target any other version of Visual Studio, use NuGet to uninstall the package and it will report the specific dependencies that are causing the incompatibility.

There is a newer version of this package available.
See the version list below for details.
Install-Package VSSDK.IDE.9Only -Version 9.0.1
dotnet add package VSSDK.IDE.9Only --version 9.0.1
<PackageReference Include="VSSDK.IDE.9Only" Version="9.0.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add VSSDK.IDE.9Only --version 9.0.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
9.0.4 696 11/21/2014
9.0.3 438 10/9/2014
9.0.2 398 6/26/2014
9.0.1 395 6/23/2014