VSSDK.IDE.9Only 9.0.4

Install-Package VSSDK.IDE.9Only -Version 9.0.4
dotnet add package VSSDK.IDE.9Only --version 9.0.4
<PackageReference Include="VSSDK.IDE.9Only" Version="9.0.4" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add VSSDK.IDE.9Only --version 9.0.4
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: VSSDK.IDE.9Only, 9.0.4"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install VSSDK.IDE.9Only as a Cake Addin
#addin nuget:?package=VSSDK.IDE.9Only&version=9.0.4

// Install VSSDK.IDE.9Only as a Cake Tool
#tool nuget:?package=VSSDK.IDE.9Only&version=9.0.4
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This is a metadata-only package used as a dependency for reference packages and extensions that target *only* Visual Studio 2008.

     If you find this package installed in an extension that is supposed to target any other version of Visual Studio, use NuGet to uninstall the package and it will report the specific dependencies that are causing the incompatibility.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
9.0.4 1,099 11/21/2014
9.0.3 739 10/9/2014
9.0.2 759 6/26/2014
9.0.1 750 6/23/2014