SoftPro.Select.Plugin.Sdk 4.6.0-ivy20190502r2

Software development kit for creating SoftPro Select plug-in packages.

This is a prerelease version of SoftPro.Select.Plugin.Sdk.
There is a newer version of this package available.
See the version list below for details.

Requires NuGet 2.5 or higher.

Install-Package SoftPro.Select.Plugin.Sdk -Version 4.6.0-ivy20190502r2
dotnet add package SoftPro.Select.Plugin.Sdk --version 4.6.0-ivy20190502r2
<PackageReference Include="SoftPro.Select.Plugin.Sdk" Version="4.6.0-ivy20190502r2" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add SoftPro.Select.Plugin.Sdk --version 4.6.0-ivy20190502r2
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Initial release.

Dependencies

This package has no dependencies.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
4.6.2 37 8/14/2019
4.6.1 80 6/24/2019
4.6.0 178 5/13/2019
4.6.0-ivy20190508r2 68 5/13/2019
4.6.0-ivy20190503r1 197 5/3/2019
4.6.0-ivy20190502r2 180 5/2/2019
Show less