SoftFluent.CodeModeler.Runtime 1.3.0

There is a newer version of this package available.
See the version list below for details.
Install-Package SoftFluent.CodeModeler.Runtime -Version 1.3.0
dotnet add package SoftFluent.CodeModeler.Runtime --version 1.3.0
<PackageReference Include="SoftFluent.CodeModeler.Runtime" Version="1.3.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add SoftFluent.CodeModeler.Runtime --version 1.3.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: SoftFluent.CodeModeler.Runtime, 1.3.0"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install SoftFluent.CodeModeler.Runtime as a Cake Addin
#addin nuget:?package=SoftFluent.CodeModeler.Runtime&version=1.3.0

// Install SoftFluent.CodeModeler.Runtime as a Cake Tool
#tool nuget:?package=SoftFluent.CodeModeler.Runtime&version=1.3.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

SoftFluent CodeModeler Runtime package

This package has no dependencies.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on SoftFluent.CodeModeler.Runtime:

Package Downloads
SoftFluent.CodeModeler.Model

SoftFluent CodeModeler Runtime Model package

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.3.0.7 61 10/12/2021
1.3.0.3 1,025 7/1/2020
1.3.0.2 205 5/4/2020
1.3.0.1 233 2/28/2020
1.3.0 337 1/6/2020
1.1.0.1 324 6/26/2019

CodeModeler Runtime and tools version - requires a SoftFluent CodeModeler License