RabbitMQ.EventBus.AspNetCore 1.2.27

asp.net core 下使用的RabbitMQ

There is a newer version of this package available.
See the version list below for details.
Install-Package RabbitMQ.EventBus.AspNetCore -Version 1.2.27
dotnet add package RabbitMQ.EventBus.AspNetCore --version 1.2.27
<PackageReference Include="RabbitMQ.EventBus.AspNetCore" Version="1.2.27" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add RabbitMQ.EventBus.AspNetCore --version 1.2.27
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
3.1.14 99 6/20/2020
2.1.3 363 1/7/2020
2.1.2 200 12/28/2019
2.1.1 202 12/11/2019
2.0.11 189 12/28/2019
2.0.10 195 12/11/2019
2.0.9 200 12/11/2019
2.0.3 201 11/8/2019
2.0.2 229 10/21/2019
2.0.1 213 10/7/2019
2.0.0 206 10/7/2019
1.2.28 1,625 5/10/2019
1.2.27 442 4/17/2019
1.2.20 299 2/18/2019
1.2.19 275 2/11/2019
1.2.17 690 12/28/2018
1.2.0 201 12/11/2019
Show less