NetFabric.Hyperlinq 2.4.0

An alternative to System.Linq.

Install-Package NetFabric.Hyperlinq -Version 2.4.0
dotnet add package NetFabric.Hyperlinq --version 2.4.0
<PackageReference Include="NetFabric.Hyperlinq" Version="2.4.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add NetFabric.Hyperlinq --version 2.4.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

  • .NETCoreApp 2.1

    • No dependencies.
  • .NETStandard 2.0

    • No dependencies.

Version History

Version Downloads Last updated
2.4.0 80 3/11/2019
2.3.0 70 3/2/2019
2.2.0 67 2/28/2019
2.1.0 78 2/24/2019
2.0.0 75 2/23/2019
1.1.1 78 2/20/2019
1.1.0 75 2/18/2019
1.0.0 70 2/13/2019