ExtenFlow.Security.Users.Abstractions 0.1.3

.NET Core 3.1
There is a newer prerelease version of this package available.
See the version list below for details.
Install-Package ExtenFlow.Security.Users.Abstractions -Version 0.1.3
dotnet add package ExtenFlow.Security.Users.Abstractions --version 0.1.3
<PackageReference Include="ExtenFlow.Security.Users.Abstractions" Version="0.1.3" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add ExtenFlow.Security.Users.Abstractions --version 0.1.3
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: ExtenFlow.Security.Users.Abstractions, 0.1.3"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install ExtenFlow.Security.Users.Abstractions as a Cake Addin
#addin nuget:?package=ExtenFlow.Security.Users.Abstractions&version=0.1.3

// Install ExtenFlow.Security.Users.Abstractions as a Cake Tool
#tool nuget:?package=ExtenFlow.Security.Users.Abstractions&version=0.1.3
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Package Description

Product Versions
.NET net5.0 net5.0-windows net6.0 net6.0-android net6.0-ios net6.0-maccatalyst net6.0-macos net6.0-tvos net6.0-windows
.NET Core netcoreapp3.1
Compatible target framework(s)
Additional computed target framework(s)
Learn more about Target Frameworks and .NET Standard.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on ExtenFlow.Security.Users.Abstractions:

Package Downloads
ExtenFlow.Security.Users

This package contains the reference assemblies for using Dapr users.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
0.1.4-preview1600 320 3/27/2020
0.1.3 385 3/26/2020