okta 


This package is retiring and will not be supported after 2019-12-11. Please use the "Okta.Sdk" package instead. For more information, see https://github.com/okta/okta-sdk-dotnet/blob/master/README.md#release-status. ---------- This package allows you to build on Okta's identity... More information