5 packages returned for Tags:"webpack-dev-server"

Package type
Sort by
Options
Replacement for SpaBuilder.UseWebpackDevMiddleware() which is declared deprecated in ASP.NET Core 3 and has been deprecated in .NET 5.0. For usage and sample applications see https://github.com/RimuTec/AspNetCore.SpaServices.Extensions