rb7.Aid.Core.Standard 2.1.0

Essential extensions and type + E# compiller clasees

There is a newer version of this package available.
See the version list below for details.
Install-Package rb7.Aid.Core.Standard -Version 2.1.0
dotnet add package rb7.Aid.Core.Standard --version 2.1.0
<PackageReference Include="rb7.Aid.Core.Standard" Version="2.1.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add rb7.Aid.Core.Standard --version 2.1.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

  • .NETStandard 2.0

    • No dependencies.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
2.1.1 511 10/12/2017
2.1.0 586 10/9/2017