elmah.postgresql 1.2.0

Install-Package elmah.postgresql -Version 1.2.0
dotnet add package elmah.postgresql --version 1.2.0
<PackageReference Include="elmah.postgresql" Version="1.2.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add elmah.postgresql --version 1.2.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: elmah.postgresql, 1.2.0"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install elmah.postgresql as a Cake Addin
#addin nuget:?package=elmah.postgresql&version=1.2.0

// Install elmah.postgresql as a Cake Tool
#tool nuget:?package=elmah.postgresql&version=1.2.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

ELMAH with configuration for getting started quickly on a PostgreSQL database as the error log. NB requires manual configuration.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.2.0 51,379 5/29/2011