elmah.mongodb.driver 1.4.0

MongoDB Wrapper for Elmah using the Mongo 2.1 .NET Driver (Forked from CaptainCodeman's version which only works with legacy driver)

Install-Package elmah.mongodb.driver -Version 1.4.0
dotnet add package elmah.mongodb.driver --version 1.4.0
<PackageReference Include="elmah.mongodb.driver" Version="1.4.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add elmah.mongodb.driver --version 1.4.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Clean up config transform and remove readme

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.4.0 7,125 11/25/2015
1.3.0 431 11/25/2015
1.2.0 437 11/25/2015
1.1.0 451 11/25/2015
1.0.0 331 11/25/2015