akavache.deprecated 4.0.3.2

The deprecated, filesystem-based backend for Akavache

There is a newer version of this package available.
See the version list below for details.
Install-Package akavache.deprecated -Version 4.0.3.2
dotnet add package akavache.deprecated --version 4.0.3.2
<PackageReference Include="akavache.deprecated" Version="4.0.3.2" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add akavache.deprecated --version 4.0.3.2
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
5.1.0-alpha0008 249 9/3/2017
5.0.0 477 11/4/2016
4.1.2 557 10/27/2015
4.1.1 522 3/26/2015
4.1.0 526 1/3/2015
4.0.4 880 11/6/2014
4.0.3.2 747 8/28/2014
4.0.3.1 447 8/28/2014
4.0.3 427 8/28/2014
4.0.2.1 475 8/26/2014
4.0.2 461 8/25/2014
4.0.1 539 8/8/2014
4.0.0 412 8/3/2014
3.99.3-beta 399 7/25/2014
3.99.2-beta 362 7/17/2014
3.99.1-beta 414 2/8/2014
Show less