Wikiled.Core.Standard 1.4.20

Shared Library

Install-Package Wikiled.Core.Standard -Version 1.4.20
dotnet add package Wikiled.Core.Standard --version 1.4.20
<PackageReference Include="Wikiled.Core.Standard" Version="1.4.20" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Wikiled.Core.Standard --version 1.4.20
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Wikiled.Core.Standard, 1.4.20"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Wikiled.Core.Standard as a Cake Addin
#addin nuget:?package=Wikiled.Core.Standard&version=1.4.20

// Install Wikiled.Core.Standard as a Cake Tool
#tool nuget:?package=Wikiled.Core.Standard&version=1.4.20
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

NuGet packages (2)

Showing the top 2 NuGet packages that depend on Wikiled.Core.Standard:

Package Downloads
Wikiled.Dictionary
Dictionary API
Wikiled.PostCode
Search UK post codes and retrieve related geo information

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.4.20 565 1/25/2018
1.4.19 914 1/24/2018
1.4.18 574 1/24/2018
1.4.17 530 1/24/2018
1.4.16 518 1/24/2018
1.4.15 546 1/24/2018
1.4.14 551 1/24/2018
1.4.12 530 1/23/2018
1.4.11 646 1/23/2018
1.4.10 610 1/18/2018
1.4.9 594 1/18/2018
1.4.5 628 1/18/2018
1.3.8 733 1/15/2018
1.3.6 1,556 11/18/2017
1.3.4 755 11/17/2017
1.3.2 736 10/25/2017
1.3.1 488 10/25/2017
1.2.4 664 10/9/2017
1.2.3 539 10/9/2017
1.1.1 672 8/24/2017
1.0.15 619 8/21/2017
1.0.14 576 8/21/2017
1.0.12 558 8/20/2017
1.0.11 491 8/20/2017
1.0.10 502 8/18/2017
1.0.8 524 8/18/2017
1.0.6 522 8/18/2017
1.0.5 516 8/18/2017