Viki.LoadRunner.Tools.Legacy 0.8.55-beta

.NET Framework 4.7.1
This is a prerelease version of Viki.LoadRunner.Tools.Legacy.
Install-Package Viki.LoadRunner.Tools.Legacy -Version 0.8.55-beta
dotnet add package Viki.LoadRunner.Tools.Legacy --version 0.8.55-beta
<PackageReference Include="Viki.LoadRunner.Tools.Legacy" Version="0.8.55-beta" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Viki.LoadRunner.Tools.Legacy --version 0.8.55-beta
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Viki.LoadRunner.Tools.Legacy, 0.8.55-beta"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Viki.LoadRunner.Tools.Legacy as a Cake Addin
#addin nuget:?package=Viki.LoadRunner.Tools.Legacy&version=0.8.55-beta&prerelease

// Install Viki.LoadRunner.Tools.Legacy as a Cake Tool
#tool nuget:?package=Viki.LoadRunner.Tools.Legacy&version=0.8.55-beta&prerelease
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This library only contains Winforms BuildUi() as it is unsupported in .NET Standard

Product Versions
.NET Framework net471 net472 net48
Compatible target framework(s)
Additional computed target framework(s)
Learn more about Target Frameworks and .NET Standard.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
0.8.55-beta 166 10/25/2021
0.8.54-beta 82 10/25/2021
0.8.53-beta 87 10/25/2021
0.8.52-beta 291 12/16/2019
0.8.51-beta 262 12/16/2019
0.8.5-beta 263 6/27/2019
0.8.4-beta 320 5/23/2019
0.8.2-beta 302 4/16/2019