System.Data.SQLite.Core.FTS5 1.0.109.1

The SQLite database engine for both x86 and x64 along with the ADO.NET provider with enable FTS5 extension by default.

Install-Package System.Data.SQLite.Core.FTS5 -Version 1.0.109.1
dotnet add package System.Data.SQLite.Core.FTS5 --version 1.0.109.1
<PackageReference Include="System.Data.SQLite.Core.FTS5" Version="1.0.109.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add System.Data.SQLite.Core.FTS5 --version 1.0.109.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

  • .NETFramework 4.5

    • No dependencies.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.0.109.1 501 9/1/2018