Spark.Engine 0.50.3-alpha6

FHIR Server Engine - handling REST calls and service layer

This is a prerelease version of Spark.Engine.
There is a newer prerelease version of this package available.
See the version list below for details.
Install-Package Spark.Engine -Version 0.50.3-alpha6
dotnet add package Spark.Engine --version 0.50.3-alpha6
<PackageReference Include="Spark.Engine" Version="0.50.3-alpha6" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Spark.Engine --version 0.50.3-alpha6
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Compatible with DSTU2 (0.5.0) release.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
0.91.0-beta1 461 1/18/2017
0.90.8-beta1 401 9/1/2016
0.90.5-beta4 315 8/29/2016
0.90.5-beta2 452 3/9/2016
0.90.5-beta1 341 3/9/2016
0.90.4-beta1 523 1/5/2016
0.90.3-alpha1 410 10/29/2015
0.90.2-beta2 379 10/7/2015
0.90.2-beta1 329 10/6/2015
0.90.1-alpha4 352 10/6/2015
0.90.1-alpha3 336 10/6/2015
0.90.1-alpha2 351 10/2/2015
0.90.0-alpha1 354 9/30/2015
0.50.5-alpha1 387 10/1/2015
0.50.4-alpha1 343 10/1/2015
0.50.3-alpha7 341 9/28/2015
0.50.3-alpha6 336 9/28/2015
0.50.3-alpha5 343 9/24/2015
0.50.3-alpha4 351 9/23/2015
0.50.3-alpha3 341 9/22/2015
0.50.3-alpha2 406 9/18/2015
0.50.3-alpha1 341 9/18/2015
0.50.2-beta9 694 9/8/2015
0.50.2-beta10 362 9/8/2015
Show less