Retyped.require-dir 0.3.6733

Require Dir (require-dir) binding library for Bridge.NET projects.

Requires NuGet 2.5 or higher.

Install-Package Retyped.require-dir -Version 0.3.6733
dotnet add package Retyped.require-dir --version 0.3.6733
paket add Retyped.require-dir --version 0.3.6733
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Version History

Version Downloads Last updated
0.3.6733 159 6/9/2018
0.3.6685 269 4/21/2018