Osigu.Providers 1.0.6.8

Requires NuGet 1.0.0 or higher.

Install-Package Osigu.Providers -Version 1.0.6.8
dotnet add package Osigu.Providers --version 1.0.6.8
<PackageReference Include="Osigu.Providers" Version="1.0.6.8" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Osigu.Providers --version 1.0.6.8
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Osigu.Providers, 1.0.6.8"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Osigu.Providers as a Cake Addin
#addin nuget:?package=Osigu.Providers&version=1.0.6.8

// Install Osigu.Providers as a Cake Tool
#tool nuget:?package=Osigu.Providers&version=1.0.6.8
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Osigu SDK for providers

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.0.6.8 683 4/16/2018
1.0.6.7 654 3/2/2017
1.0.6.6 626 11/17/2016
1.0.6.5 573 3/2/2017
1.0.6.4 586 4/16/2018
1.0.6.3 620 9/1/2016
1.0.6.2 591 8/10/2016
1.0.6.1 609 7/29/2016
1.0.6 634 6/3/2016
1.0.5 603 4/29/2016
1.0.2 633 3/9/2016

Updated OsiguSDK.Core to 1.0.623