OSPSuite.DataBinding.DevExpress 4.0.0.1

.NET Framework 4.6.2
Install-Package OSPSuite.DataBinding.DevExpress -Version 4.0.0.1
dotnet add package OSPSuite.DataBinding.DevExpress --version 4.0.0.1
<PackageReference Include="OSPSuite.DataBinding.DevExpress" Version="4.0.0.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add OSPSuite.DataBinding.DevExpress --version 4.0.0.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: OSPSuite.DataBinding.DevExpress, 4.0.0.1"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install OSPSuite.DataBinding.DevExpress as a Cake Addin
#addin nuget:?package=OSPSuite.DataBinding.DevExpress&version=4.0.0.1

// Install OSPSuite.DataBinding.DevExpress as a Cake Tool
#tool nuget:?package=OSPSuite.DataBinding.DevExpress&version=4.0.0.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

DataBinding Framework for DevExpress components used by the Open Systems Pharmacology Suite

Product Versions
.NET Framework net462 net463 net47 net471 net472 net48
Compatible target framework(s)
Additional computed target framework(s)
Learn more about Target Frameworks and .NET Standard.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on OSPSuite.DataBinding.DevExpress:

Package Downloads
OSPSuite.UI

User interface common components and functionalities for the Open Systems Pharmacology Suite

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
4.0.0.1 497 6/2/2020
3.0.0.3 905 6/18/2019
2.2.0.2 1,176 6/5/2018
2.1.0.4 969 11/29/2017
2.0.0.3 1,095 5/19/2017