NXKit.Scripting.EcmaScript 1.1.0-unstable0064

NXKit scripting support for ECMAScript using the V8 engine.

This is a prerelease version of NXKit.Scripting.EcmaScript.
There is a newer prerelease version of this package available.
See the version list below for details.
Install-Package NXKit.Scripting.EcmaScript -Version 1.1.0-unstable0064
dotnet add package NXKit.Scripting.EcmaScript --version 1.1.0-unstable0064
<PackageReference Include="NXKit.Scripting.EcmaScript" Version="1.1.0-unstable0064" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add NXKit.Scripting.EcmaScript --version 1.1.0-unstable0064
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.1.0-unstable0065 408 4/29/2015
1.1.0-unstable0064 343 4/29/2015
1.0.5 537 4/15/2015
1.0.4 394 2/7/2015
1.0.3 374 2/5/2015
1.0.2 395 2/5/2015
1.0.1 420 10/14/2014
1.0.0 413 10/8/2014
0.4.0 402 5/12/2014
0.4.0-unstable0113 419 10/7/2014
0.4.0-unstable0110 408 10/6/2014
0.4.0-unstable0107 395 10/6/2014
0.4.0-unstable0002 410 4/24/2014
0.4.0-unstable0001 387 4/24/2014
0.3.13 430 4/25/2014
0.3.12 402 4/25/2014
0.3.11 435 4/25/2014
0.3.8 443 4/23/2014
0.3.7 390 4/23/2014
0.3.5 385 4/23/2014
0.3.4 400 4/23/2014
0.3.3 386 4/23/2014
0.3.2 396 4/22/2014