LangExt.Compatibility.FSharp 2.1.0

This library supports functional programming using C#.

Install-Package LangExt.Compatibility.FSharp -Version 2.1.0
dotnet add package LangExt.Compatibility.FSharp --version 2.1.0
<PackageReference Include="LangExt.Compatibility.FSharp" Version="2.1.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add LangExt.Compatibility.FSharp --version 2.1.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Version History

Version Downloads Last updated
2.1.0 922 10/2/2013
2.0.0 481 7/5/2013
1.0.0 1,039 10/13/2012