Korzh.EasyQuery.OdpCoreGate 5.1.1-beta1

EasyQuery DbGate class for Oracle Database. Required 11g Release 2 (11.2) or higher

This is a prerelease version of Korzh.EasyQuery.OdpCoreGate.
There is a newer version of this package available.
See the version list below for details.
Install-Package Korzh.EasyQuery.OdpCoreGate -Version 5.1.1-beta1
dotnet add package Korzh.EasyQuery.OdpCoreGate --version 5.1.1-beta1
<PackageReference Include="Korzh.EasyQuery.OdpCoreGate" Version="5.1.1-beta1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Korzh.EasyQuery.OdpCoreGate --version 5.1.1-beta1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
5.2.0-rc1 12 7/18/2019
5.1.2 45 7/1/2019
5.1.1 52 6/23/2019
5.1.1-beta1 43 6/17/2019
5.1.0 76 6/7/2019
5.1.0-rc3 75 6/6/2019
5.0.0 84 5/1/2019
5.0.0-rc2 154 4/23/2019
5.0.0-rc1 79 4/18/2019
4.4.2 114 2/27/2019
4.4.1 95 12/18/2018
4.4.1-rc4 82 12/18/2018
4.4.0 127 11/15/2018
4.3.1 151 8/14/2018
4.3.0 213 3/20/2018