Korzh.EasyQuery.OdpCoreGate 5.2.3

EasyQuery DbGate class for Oracle Database. Required 11g Release 2 (11.2) or higher

Install-Package Korzh.EasyQuery.OdpCoreGate -Version 5.2.3
dotnet add package Korzh.EasyQuery.OdpCoreGate --version 5.2.3
<PackageReference Include="Korzh.EasyQuery.OdpCoreGate" Version="5.2.3" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Korzh.EasyQuery.OdpCoreGate --version 5.2.3
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
5.2.3 24 9/19/2019
5.2.2 25 9/18/2019
5.2.1 50 8/16/2019
5.2.0 58 8/7/2019
5.1.2 58 7/1/2019
5.1.1 66 6/23/2019
5.1.1-beta1 54 6/17/2019
5.1.0 85 6/7/2019
5.1.0-rc3 86 6/6/2019
5.0.0 101 5/1/2019
5.0.0-rc2 162 4/23/2019
5.0.0-rc1 90 4/18/2019
4.4.2 146 2/27/2019
4.4.1 105 12/18/2018
4.4.1-rc4 91 12/18/2018
4.4.0 143 11/15/2018
4.3.1 170 8/14/2018
4.3.0 233 3/20/2018