Korzh.EasyQuery.NpgSqlGate 5.1.1-beta1

EasyQuery DbGate class for Postgre SQL

This is a prerelease version of Korzh.EasyQuery.NpgSqlGate.
There is a newer version of this package available.
See the version list below for details.
Install-Package Korzh.EasyQuery.NpgSqlGate -Version 5.1.1-beta1
dotnet add package Korzh.EasyQuery.NpgSqlGate --version 5.1.1-beta1
<PackageReference Include="Korzh.EasyQuery.NpgSqlGate" Version="5.1.1-beta1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Korzh.EasyQuery.NpgSqlGate --version 5.1.1-beta1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
5.2.0-rc1 25 7/18/2019
5.1.2 54 7/1/2019
5.1.1 55 6/23/2019
5.1.1-beta1 45 6/17/2019
5.1.0 82 6/7/2019
5.1.0-rc3 75 6/6/2019
5.0.0 78 5/1/2019
5.0.0-rc2 133 4/23/2019
5.0.0-rc1 73 4/18/2019
4.4.2 104 2/27/2019
4.4.1 131 12/18/2018
4.4.1-rc4 89 12/18/2018
4.4.0 136 11/15/2018
4.3.1 185 8/14/2018
4.3.0 274 3/20/2018
4.2.0 221 1/25/2018
4.1.0 215 11/17/2017