Korzh.EasyQuery.Linq 5.1.0

EasyQuery LINQ related classes

There is a newer version of this package available.
See the version list below for details.
Install-Package Korzh.EasyQuery.Linq -Version 5.1.0
dotnet add package Korzh.EasyQuery.Linq --version 5.1.0
<PackageReference Include="Korzh.EasyQuery.Linq" Version="5.1.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Korzh.EasyQuery.Linq --version 5.1.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
5.2.1 30 8/16/2019
5.2.0 115 8/7/2019
5.2.0-rc4 49 8/7/2019
5.2.0-rc3 57 8/1/2019
5.2.0-rc2 53 7/26/2019
5.2.0-rc1 57 7/18/2019
5.1.2 769 7/1/2019
5.1.1 104 6/23/2019
5.1.1-beta1 57 6/17/2019
5.1.0 126 6/7/2019
5.1.0-rc3 79 6/6/2019
5.0.0 307 5/1/2019
5.0.0-rc2 142 4/23/2019
5.0.0-rc1 86 4/18/2019
4.4.2 263 2/27/2019
4.4.1 301 12/18/2018
4.4.1-rc4 88 12/18/2018
4.4.0 229 11/15/2018
4.3.1 664 8/14/2018
4.3.0 446 3/20/2018
4.2.0 310 1/25/2018
4.1.0 246 11/17/2017
4.0.0 314 7/20/2017
4.0.0-beta9 251 5/23/2017
4.0.0-beta8 250 5/16/2017
4.0.0-beta7 256 5/15/2017
Show less