JPProject.Sso.Database 3.0.2-prerelease1.11-09-013535

This is a prerelease version of JPProject.Sso.Database.
There is a newer version of this package available.
See the version list below for details.
dotnet add package JPProject.Sso.Database --version 3.0.2-prerelease1.11-09-013535
NuGet\Install-Package JPProject.Sso.Database -Version 3.0.2-prerelease1.11-09-013535
This command is intended to be used within the Package Manager Console in Visual Studio, as it uses the NuGet module's version of Install-Package.
<PackageReference Include="JPProject.Sso.Database" Version="3.0.2-prerelease1.11-09-013535" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add JPProject.Sso.Database --version 3.0.2-prerelease1.11-09-013535
#r "nuget: JPProject.Sso.Database, 3.0.2-prerelease1.11-09-013535"
#r directive can be used in F# Interactive and Polyglot Notebooks. Copy this into the interactive tool or source code of the script to reference the package.
// Install JPProject.Sso.Database as a Cake Addin
#addin nuget:?package=JPProject.Sso.Database&version=3.0.2-prerelease1.11-09-013535&prerelease

// Install JPProject.Sso.Database as a Cake Tool
#tool nuget:?package=JPProject.Sso.Database&version=3.0.2-prerelease1.11-09-013535&prerelease

Multi database support package for Jp Project SSO

Product Compatible and additional computed target framework versions.
.NET net5.0 was computed.  net5.0-windows was computed.  net6.0 was computed.  net6.0-android was computed.  net6.0-ios was computed.  net6.0-maccatalyst was computed.  net6.0-macos was computed.  net6.0-tvos was computed.  net6.0-windows was computed.  net7.0 was computed.  net7.0-android was computed.  net7.0-ios was computed.  net7.0-maccatalyst was computed.  net7.0-macos was computed.  net7.0-tvos was computed.  net7.0-windows was computed.  net8.0 was computed.  net8.0-android was computed.  net8.0-browser was computed.  net8.0-ios was computed.  net8.0-maccatalyst was computed.  net8.0-macos was computed.  net8.0-tvos was computed.  net8.0-windows was computed. 
.NET Core netcoreapp3.0 is compatible.  netcoreapp3.1 was computed. 
Compatible target framework(s)
Included target framework(s) (in package)
Learn more about Target Frameworks and .NET Standard.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
3.1.7 812 1/14/2020
3.1.6 516 1/6/2020
3.1.5 1,904 1/3/2020
3.1.3 685 12/11/2019
3.1.2 462 12/10/2019
3.1.1 485 12/7/2019
3.0.3 523 12/3/2019
3.0.2 592 11/9/2019
3.0.2-prerelease1.11-09-013535 242 11/9/2019
3.0.1 673 11/3/2019