Intent.Framework.AutoMapper 0.15.0-legacy14

Intent Framework AutoMapper Library

This is a prerelease version of Intent.Framework.AutoMapper.
Install-Package Intent.Framework.AutoMapper -Version 0.15.0-legacy14
dotnet add package Intent.Framework.AutoMapper --version 0.15.0-legacy14
<PackageReference Include="Intent.Framework.AutoMapper" Version="0.15.0-legacy14" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Intent.Framework.AutoMapper --version 0.15.0-legacy14
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
0.15.0-legacy14 992 2/21/2019
0.1.2-beta 369 1/16/2017
0.1.1-beta 1,193 10/30/2016
0.1.0-beta 286 4/10/2016