Impostor.Api 1.1.0-ci.52

This is a prerelease version of Impostor.Api.
There is a newer version of this package available.
See the version list below for details.
Install-Package Impostor.Api -Version 1.1.0-ci.52
dotnet add package Impostor.Api --version 1.1.0-ci.52
<PackageReference Include="Impostor.Api" Version="1.1.0-ci.52" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Impostor.Api --version 1.1.0-ci.52
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Impostor.Api, 1.1.0-ci.52"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Impostor.Api as a Cake Addin
#addin nuget:?package=Impostor.Api&version=1.1.0-ci.52&prerelease

// Install Impostor.Api as a Cake Tool
#tool nuget:?package=Impostor.Api&version=1.1.0-ci.52&prerelease
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Package Description

NuGet packages (1)

Showing the top 1 NuGet packages that depend on Impostor.Api:

Package Downloads
SusSuite.Core

Package Description

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.6.0 130 8/5/2021
1.5.0 87 7/23/2021
1.4.0 124 7/10/2021
1.4.0-ci.193 96 6/11/2021
1.3.0 203 4/11/2021
1.3.0-ci.131 142 3/3/2021
1.2.2-ci.121 598 11/30/2020
1.2.2-ci.116 313 11/15/2020
1.2.2-ci.115 261 11/15/2020
1.2.2-ci.110 190 11/12/2020
1.2.2-ci.97 126 11/11/2020
1.2.2-ci.91 300 11/2/2020
1.2.2-ci.75 138 11/1/2020
1.2.2-ci.71 213 10/28/2020
1.2.2-ci.70 155 10/27/2020
1.2.1-ci.64 150 10/26/2020
1.2.1-ci.63 149 10/26/2020
1.2.0-ci.58 237 10/25/2020
1.2.0-ci.57 165 10/25/2020
1.2.0-ci.56 177 10/25/2020
1.2.0-ci.55 111 10/25/2020
1.2.0-ci.54 215 10/25/2020
1.1.0-ci.53 109 10/25/2020
1.1.0-ci.52 113 10/25/2020
1.1.0-ci.51 114 10/25/2020