ITComplex.GSSAPI.NET 0.3.0

Install-Package ITComplex.GSSAPI.NET -Version 0.3.0
dotnet add package ITComplex.GSSAPI.NET --version 0.3.0
<PackageReference Include="ITComplex.GSSAPI.NET" Version="0.3.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add ITComplex.GSSAPI.NET --version 0.3.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: ITComplex.GSSAPI.NET, 0.3.0"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install ITComplex.GSSAPI.NET as a Cake Addin
#addin nuget:?package=ITComplex.GSSAPI.NET&version=0.3.0

// Install ITComplex.GSSAPI.NET as a Cake Tool
#tool nuget:?package=ITComplex.GSSAPI.NET&version=0.3.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

GSSAPI implementation wrapper for .NET. Contains client implementation and additional WebRequest authentication modules.

There are no supported framework assets in this package.

Learn more about Target Frameworks and .NET Standard.

This package has no dependencies.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
0.3.0 763 6/20/2017
0.2.0 589 6/19/2017
0.1.0 1,089 6/19/2017

Fixed assembly version numbers and other attributes