Edi.AzureBlobSync 1.9.0

.NET 6.0
There is a newer version of this package available.
See the version list below for details.
dotnet tool install --global Edi.AzureBlobSync --version 1.9.0
This package contains a .NET tool you can call from the shell/command line.
dotnet new tool-manifest # if you are setting up this repo
dotnet tool install --local Edi.AzureBlobSync --version 1.9.0
This package contains a .NET tool you can call from the shell/command line.
#tool dotnet:?package=Edi.AzureBlobSync&version=1.9.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
nuke :add-package Edi.AzureBlobSync --version 1.9.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Package Description

Product Versions
.NET net6.0 net6.0-android net6.0-ios net6.0-maccatalyst net6.0-macos net6.0-tvos net6.0-windows
Compatible target framework(s)
Additional computed target framework(s)
Learn more about Target Frameworks and .NET Standard.

This package has no dependencies.

Version Downloads Last updated
1.9.2 54 3/28/2022
1.9.1 62 2/23/2022
1.9.0 143 11/10/2021
1.7.0 231 11/11/2020
1.6.3 317 2/20/2020
1.6.2 282 1/17/2020
1.6.1 305 12/18/2019
1.6.0 299 12/4/2019
1.5.0 302 12/3/2019
1.4.0 312 9/24/2019
1.3.0 369 5/16/2019