CuteAnt.Extensions.Primitives 2.0.0-rtm-170201

This is a prerelease version of CuteAnt.Extensions.Primitives.
The owner has unlisted this package. This could mean that the package is deprecated, has security vulnerabilities or shouldn't be used anymore.
Install-Package CuteAnt.Extensions.Primitives -Version 2.0.0-rtm-170201
dotnet add package CuteAnt.Extensions.Primitives --version 2.0.0-rtm-170201
<PackageReference Include="CuteAnt.Extensions.Primitives" Version="2.0.0-rtm-170201" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add CuteAnt.Extensions.Primitives --version 2.0.0-rtm-170201
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: CuteAnt.Extensions.Primitives, 2.0.0-rtm-170201"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install CuteAnt.Extensions.Primitives as a Cake Addin
#addin nuget:?package=CuteAnt.Extensions.Primitives&version=2.0.0-rtm-170201&prerelease

// Install CuteAnt.Extensions.Primitives as a Cake Tool
#tool nuget:?package=CuteAnt.Extensions.Primitives&version=2.0.0-rtm-170201&prerelease
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Primitives shared by framework extensions.

  • .NETFramework 4.0

    • No dependencies.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated