CodeComb.AspNet.AntiXSS 2.0.0-rc1-final

This is a prerelease version of CodeComb.AspNet.AntiXSS.
dotnet add package CodeComb.AspNet.AntiXSS --version 2.0.0-rc1-final
NuGet\Install-Package CodeComb.AspNet.AntiXSS -Version 2.0.0-rc1-final
This command is intended to be used within the Package Manager Console in Visual Studio, as it uses the NuGet module's version of Install-Package.
<PackageReference Include="CodeComb.AspNet.AntiXSS" Version="2.0.0-rc1-final" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add CodeComb.AspNet.AntiXSS --version 2.0.0-rc1-final
#r "nuget: CodeComb.AspNet.AntiXSS, 2.0.0-rc1-final"
#r directive can be used in F# Interactive and Polyglot Notebooks. Copy this into the interactive tool or source code of the script to reference the package.
// Install CodeComb.AspNet.AntiXSS as a Cake Addin
#addin nuget:?package=CodeComb.AspNet.AntiXSS&version=2.0.0-rc1-final&prerelease

// Install CodeComb.AspNet.AntiXSS as a Cake Tool
#tool nuget:?package=CodeComb.AspNet.AntiXSS&version=2.0.0-rc1-final&prerelease

ASP.Net vNext Anti Xss Library

Product Compatible and additional computed target framework versions.
.NETPlatform dotnet54 is compatible. 
DNX dnx451 is compatible. 
Compatible target framework(s)
Additional computed target framework(s)
Learn more about Target Frameworks and .NET Standard.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
2.0.0-rc1-final 12,293 11/19/2015
2.0.0-beta8 823 10/12/2015