Best.RabbitMQ 4.3.2

There is a newer version of this package available.
See the version list below for details.
Install-Package Best.RabbitMQ -Version 4.3.2
dotnet add package Best.RabbitMQ --version 4.3.2
<PackageReference Include="Best.RabbitMQ" Version="4.3.2" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Best.RabbitMQ --version 4.3.2
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Best.RabbitMQ, 4.3.2"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Best.RabbitMQ as a Cake Addin
#addin nuget:?package=Best.RabbitMQ&version=4.3.2

// Install Best.RabbitMQ as a Cake Tool
#tool nuget:?package=Best.RabbitMQ&version=4.3.2
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Best RabbitMQ utility lib for .NET Standard 2.0

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
4.8.2 321 10/15/2020
4.8.1 209 10/14/2020
4.7.0 376 3/9/2020
4.6.0 304 2/6/2020
4.5.0 262 1/7/2020
4.4.3 254 12/19/2019
4.4.2-alpha 244 11/15/2019
4.4.0-alpha 245 11/15/2019
4.3.2 415 8/6/2019
4.3.0 271 8/6/2019
4.2.2 693 9/26/2018
4.2.1 452 9/26/2018
4.2.0 527 8/28/2018
4.1.0 535 8/13/2018
4.0.18 648 6/22/2018
4.0.17 575 6/9/2018
4.0.16 508 6/9/2018
4.0.15 659 12/26/2017
4.0.14 585 12/26/2017
4.0.13 576 10/26/2017
4.0.12 541 9/24/2017
4.0.11 565 9/5/2017
4.0.10 555 9/4/2017
4.0.9 603 7/31/2017
4.0.8 587 7/31/2017
4.0.7 584 7/27/2017
4.0.6-beta 564 7/25/2017
4.0.5-beta 539 7/20/2017
4.0.4-beta 580 7/20/2017
4.0.3-beta 542 7/18/2017
4.0.2-alpha2 558 7/3/2017
4.0.2-alpha 536 7/3/2017
4.0.1-alpha 557 5/15/2017
4.0.0-alpha4 599 5/15/2017
4.0.0-alpha-3 548 5/15/2017
4.0.0-alpha-2 579 4/12/2017
4.0.0-alpha-1 574 3/28/2017

Best comm libs for .NET Standard 2.0/.NET Core/.NET 4.6.2+