Angular-UI-Bootstrap 0.7.0-pre1

Native AngularJS (Angular) directives for Twitter's Bootstrap.

This is a prerelease version of Angular-UI-Bootstrap.
Install-Package Angular-UI-Bootstrap -Version 0.7.0-pre1
dotnet add package Angular-UI-Bootstrap --version 0.7.0-pre1
<PackageReference Include="Angular-UI-Bootstrap" Version="0.7.0-pre1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Angular-UI-Bootstrap --version 0.7.0-pre1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Dependencies

This package has no dependencies.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
0.7.0-pre1 837 10/1/2013