wijmo.themes.metro 2.3.5

Metro Theme for Wijmo. This Theme is also usable with jQuery UI Widgets.

Install-Package wijmo.themes.metro -Version 2.3.5
dotnet add package wijmo.themes.metro --version 2.3.5
<PackageReference Include="wijmo.themes.metro" Version="2.3.5" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add wijmo.themes.metro --version 2.3.5
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Dependencies

This package has no dependencies.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
2.3.5 1,785 1/24/2013