org.flamerat.Yarle 1.0.4.4

A set of functions that is compatible with LINQ to hopefully make life a bit easier. Though mostly just me dreaming of the features I want in LINQ though.

Install-Package org.flamerat.Yarle -Version 1.0.4.4
dotnet add package org.flamerat.Yarle --version 1.0.4.4
<PackageReference Include="org.flamerat.Yarle" Version="1.0.4.4" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add org.flamerat.Yarle --version 1.0.4.4
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

LINQPad samples included, using LINQPad to demo this package is recommended

Dependencies

This package has no dependencies.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.0.4.4 392 4/2/2017
1.0.3.3 290 4/2/2017
1.0.2.2 272 4/1/2017
1.0.1.1 286 4/1/2017