lodash.compat 3.10.1

Lo-Dash compatibility build (for legacy and modern environments)

A compatibility build for lodash

Install-Package lodash.compat -Version 3.10.1
dotnet add package lodash.compat --version 3.10.1
<PackageReference Include="lodash.compat" Version="3.10.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add lodash.compat --version 3.10.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

For new & old environments like IE ≤ 8 & PhantomJS

Dependencies

This package has no dependencies.

Version History

Version Downloads Last updated
3.10.1 40,845 8/4/2015
3.10.0 647 6/30/2015
3.9.3 513 6/6/2015
3.9.2 421 5/24/2015
3.9.0 312 5/24/2015
3.8.0 859 5/1/2015
3.7.0 1,688 4/17/2015
3.5.0 523 3/9/2015
3.3.1 561 2/26/2015
3.3.0 464 2/22/2015
3.2.0 438 2/15/2015
3.1.0 656 2/4/2015
3.0.1 541 2/2/2015
3.0.0 574 1/19/2015
3.0.0-pre 377 7/28/2014
2.4.1 3,173 12/3/2013
2.4.0 429 11/26/2013
2.3.0 472 11/11/2013
2.2.1 557 10/3/2013
2.2.0 421 9/30/2013
2.1.0 400 9/23/2013
2.0.0 396 9/15/2013
1.3.1 696 6/12/2013
1.2.1 480 4/30/2013
1.2.0 466 4/17/2013
1.1.1 418 3/29/2013
1.1.0 400 3/26/2013
1.0.1 495 2/23/2013
1.0.0 449 2/16/2013