libtorch-cuda-11.1-linux-x64-part2-fragment7 1.9.0.10

(see main package)

Install-Package libtorch-cuda-11.1-linux-x64-part2-fragment7 -Version 1.9.0.10
dotnet add package libtorch-cuda-11.1-linux-x64-part2-fragment7 --version 1.9.0.10
<PackageReference Include="libtorch-cuda-11.1-linux-x64-part2-fragment7" Version="1.9.0.10" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add libtorch-cuda-11.1-linux-x64-part2-fragment7 --version 1.9.0.10
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: libtorch-cuda-11.1-linux-x64-part2-fragment7, 1.9.0.10"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install libtorch-cuda-11.1-linux-x64-part2-fragment7 as a Cake Addin
#addin nuget:?package=libtorch-cuda-11.1-linux-x64-part2-fragment7&version=1.9.0.10

// Install libtorch-cuda-11.1-linux-x64-part2-fragment7 as a Cake Tool
#tool nuget:?package=libtorch-cuda-11.1-linux-x64-part2-fragment7&version=1.9.0.10
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

  • .NETStandard 2.0

    • No dependencies.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on libtorch-cuda-11.1-linux-x64-part2-fragment7:

Package Downloads
libtorch-cuda-11.1-linux-x64
TorchSharp makes PyTorch available for .NET users. libtorch-cuda-11.1-linux-x64 contains components of the PyTorch LibTorch library version 1.9.0 redistributed as a NuGet package with added support for TorchSharp.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.9.0.10 181 6/23/2021
1.9.0.8 137 6/22/2021
1.9.0.6 114 6/22/2021
1.9.0.5 132 6/21/2021
1.9.0.3 118 6/20/2021
1.8.0.7 195 3/19/2021
1.8.0.5 121 3/19/2021
1.8.0.2 69 3/18/2021