libsassnet 3.3.7

Allows you to use the LibSass compiler from .NET

Install-Package libsassnet -Version 3.3.7
dotnet add package libsassnet --version 3.3.7
<PackageReference Include="libsassnet" Version="3.3.7" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add libsassnet --version 3.3.7
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Dependencies

This package has no dependencies.

Version History

Version Downloads Last updated
3.3.7 63,317 11/22/2016
3.3.7-alpha-2 57,214 7/12/2016
3.3.7-alpha-1 1,563 7/11/2016
3.2.5.1 2,527 8/30/2015
3.2.5 1,148 6/30/2015
3.2.4.1 449 6/12/2015
3.2.4 788 6/1/2015
3.2.2 564 5/8/2015
3.2.0 492 4/19/2015
3.1.0 4,259 3/23/2015
3.0.1.1 4,685 10/30/2014
3.0.1 564 10/21/2014
3.0.0 4,342 10/18/2014
1.9.0 518 10/3/2014
1.8.0 474 10/3/2014
1.7.0 593 9/26/2014
1.5.0 1,288 6/8/2014
1.4.0 415 6/8/2014
1.3.0 444 5/27/2014
1.2.0 393 5/27/2014
1.1.0 402 5/27/2014
1.0.0 818 5/27/2014