kphillpotts.Lamp.Plugin 1.0.0.1

Cross platform access to that LED on the back of your phone.

There is a newer prerelease version of this package available.
See the version list below for details.

Requires NuGet 2.8.1 or higher.

Install-Package kphillpotts.Lamp.Plugin -Version 1.0.0.1
dotnet add package kphillpotts.Lamp.Plugin --version 1.0.0.1
<PackageReference Include="kphillpotts.Lamp.Plugin" Version="1.0.0.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add kphillpotts.Lamp.Plugin --version 1.0.0.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Fixed issue with on Nexus 5 not showing lamp

Dependencies

This package has no dependencies.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.0.0.2-alpha 760 12/19/2016
1.0.0.1 5,463 1/6/2015
1.0.0 472 1/4/2015