hoofa.IdentityServer4.Xpo 1.0.2

Devexpress XPO persistence layer for IdentityServer4

Install-Package hoofa.IdentityServer4.Xpo -Version 1.0.2
dotnet add package hoofa.IdentityServer4.Xpo --version 1.0.2
<PackageReference Include="hoofa.IdentityServer4.Xpo" Version="1.0.2" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add hoofa.IdentityServer4.Xpo --version 1.0.2
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

dependencies fix

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.0.2 132 8/22/2019
1.0.1 119 7/30/2019