grandtheftmultiplayer.api 0.1.798.595

The required development libraries to access the API offered by the Grand Theft Multiplayer Platform.

Install-Package grandtheftmultiplayer.api -Version 0.1.798.595
dotnet add package grandtheftmultiplayer.api --version 0.1.798.595
<PackageReference Include="grandtheftmultiplayer.api" Version="0.1.798.595" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add grandtheftmultiplayer.api --version 0.1.798.595
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Release notes can be read from here: https://gt-mp.net/forum/board/3-news/

Dependencies

This package has no dependencies.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
0.1.798.595 1,398 4/25/2018
0.1.798.592 750 4/6/2018
0.1.640.64 3,074 10/2/2017
0.1.638.689 497 9/30/2017
0.1.638.649 254 9/30/2017
0.1.638.648 249 9/30/2017
0.1.513.481 2,037 5/28/2017
0.1.508.703 566 5/23/2017
0.1.501.566 396 5/16/2017
0.1.497.342 320 5/12/2017
0.1.494.653 280 5/9/2017
0.1.493.627 317 5/8/2017
0.1.489.600 382 5/4/2017
0.1.487.690 357 5/3/2017