fs.poly 0.1.4

A simple polyfill for the modern full screen API.

Install-Package fs.poly -Version 0.1.4
dotnet add package fs.poly --version 0.1.4
<PackageReference Include="fs.poly" Version="0.1.4" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add fs.poly --version 0.1.4
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

- Updated file contents

Dependencies

This package has no dependencies.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
0.1.4 705 7/17/2014
0.1.3 461 7/17/2014
0.1.2 432 7/16/2014
0.1.1 457 7/14/2014
0.1.0 524 1/21/2014