Zaabee.RabbitMQ.Abstractions 1.4.0

The Interface/BaseClass/Attribute for Zaaby.RabbitMQ

Install-Package Zaabee.RabbitMQ.Abstractions -Version 1.4.0
dotnet add package Zaabee.RabbitMQ.Abstractions --version 1.4.0
<PackageReference Include="Zaabee.RabbitMQ.Abstractions" Version="1.4.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Zaabee.RabbitMQ.Abstractions --version 1.4.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

  • .NETStandard 2.0

    • No dependencies.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.4.0 164 11/16/2018
1.3.2 121 11/15/2018
1.3.1 177 8/23/2018
1.1.6.1 143 8/20/2018
1.1.5.1 140 8/20/2018
1.1.4.1 142 8/10/2018
1.1.4 162 7/27/2018
1.1.3 219 7/16/2018
1.1.2 206 6/14/2018
1.1.1 191 6/12/2018
1.1.0 222 6/12/2018
1.0.1 203 6/7/2018
1.0.0 212 6/5/2018