XiaoYou.LeidianSimulator 3.0.0.1

Requires NuGet 2.0.0.14 or higher.

Install-Package XiaoYou.LeidianSimulator -Version 3.0.0.1
dotnet add package XiaoYou.LeidianSimulator --version 3.0.0.1
<PackageReference Include="XiaoYou.LeidianSimulator" Version="3.0.0.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add XiaoYou.LeidianSimulator --version 3.0.0.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: XiaoYou.LeidianSimulator, 3.0.0.1"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install XiaoYou.LeidianSimulator as a Cake Addin
#addin nuget:?package=XiaoYou.LeidianSimulator&version=3.0.0.1

// Install XiaoYou.LeidianSimulator as a Cake Tool
#tool nuget:?package=XiaoYou.LeidianSimulator&version=3.0.0.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

雷电模拟器操作模块

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
3.0.0.1 125 12/29/2020
3.0.0 120 12/29/2020
2.0.2.1 219 5/1/2020
2.0.2 370 2/16/2020
2.0.0.16 319 1/10/2020
2.0.0.15 247 1/9/2020
2.0.0.14 299 12/31/2019
2.0.0.7 304 12/31/2019
2.0.0.6 240 12/18/2019
1.0.0 241 12/13/2019