Xam.Android.Natario1.Egloo 0.6.1

Install-Package Xam.Android.Natario1.Egloo -Version 0.6.1
dotnet add package Xam.Android.Natario1.Egloo --version 0.6.1
<PackageReference Include="Xam.Android.Natario1.Egloo" Version="0.6.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Xam.Android.Natario1.Egloo --version 0.6.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Xam.Android.Natario1.Egloo, 0.6.1"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Xam.Android.Natario1.Egloo as a Cake Addin
#addin nuget:?package=Xam.Android.Natario1.Egloo&version=0.6.1

// Install Xam.Android.Natario1.Egloo as a Cake Tool
#tool nuget:?package=Xam.Android.Natario1.Egloo&version=0.6.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Xamarin.Android Binding of natario1.Egloo library https://github.com/natario1/Egloo by Giuseppe Novielli

Product Versions
MonoAndroid monoandroid11.0
Compatible target framework(s)
Additional computed target framework(s)
Learn more about Target Frameworks and .NET Standard.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on Xam.Android.Natario1.Egloo:

Package Downloads
Xam.Android.Natario1.Transcoder

Xamarin.Android Binding of natario1.Transcoder library https://github.com/natario1/Transcoder by Giuseppe Novielli

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
0.6.1 88 4/9/2022

Sync Version to original library 0.6.1