Wikiled.WebSockets.Client 1.0.37

Install-Package Wikiled.WebSockets.Client -Version 1.0.37
dotnet add package Wikiled.WebSockets.Client --version 1.0.37
<PackageReference Include="Wikiled.WebSockets.Client" Version="1.0.37" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Wikiled.WebSockets.Client --version 1.0.37
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Wikiled.WebSockets.Client, 1.0.37"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Wikiled.WebSockets.Client as a Cake Addin
#addin nuget:?package=Wikiled.WebSockets.Client&version=1.0.37

// Install Wikiled.WebSockets.Client as a Cake Tool
#tool nuget:?package=Wikiled.WebSockets.Client&version=1.0.37
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Wikiled Socket Client library

NuGet packages (1)

Showing the top 1 NuGet packages that depend on Wikiled.WebSockets.Client:

Package Downloads
Wikiled.Sentiment.Api

Wikiled Sentiment Analysis Service API

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.0.37 276 5/24/2020
1.0.36 269 12/19/2019
1.0.35 206 12/19/2019
1.0.34 188 12/19/2019
1.0.33 214 12/19/2019
1.0.32 244 12/18/2019
1.0.31 206 12/18/2019
1.0.30 184 12/18/2019
1.0.28 238 12/17/2019
1.0.26 245 12/16/2019
1.0.19 192 12/15/2019
1.0.18 200 12/15/2019
1.0.16 228 12/11/2019
1.0.15-CI 187 12/9/2019
1.0.14-CI 177 12/8/2019
1.0.13-CI 195 12/8/2019
1.0.10-CI 185 12/7/2019
1.0.8-CI 182 12/6/2019
1.0.7 192 12/5/2019
1.0.4 202 12/5/2019
1.0.3 195 12/4/2019