Wangkanai.EntityFrameworkCore.MariaClient 0.0.5

MariaDB Client provider for Entity Framework Core.

Requires NuGet 3.6 or higher.

Install-Package Wangkanai.EntityFrameworkCore.MariaClient -Version 0.0.5
dotnet add package Wangkanai.EntityFrameworkCore.MariaClient --version 0.0.5
<PackageReference Include="Wangkanai.EntityFrameworkCore.MariaClient" Version="0.0.5" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Wangkanai.EntityFrameworkCore.MariaClient --version 0.0.5
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Version History

Version Downloads Last updated
0.0.5 170 7/23/2018