VVVV.PluginInterfaces 39.0.0

The VVVV Plugin Interfaces Library

Requires NuGet 2.5 or higher.

Install-Package VVVV.PluginInterfaces -Version 39.0.0
dotnet add package VVVV.PluginInterfaces --version 39.0.0
<PackageReference Include="VVVV.PluginInterfaces" Version="39.0.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add VVVV.PluginInterfaces --version 39.0.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: VVVV.PluginInterfaces, 39.0.0"
For F# scripts that support #r syntax, copy this into the source code to reference the package.

NuGet packages (3)

Showing the top 3 NuGet packages that depend on VVVV.PluginInterfaces:

Package Downloads
VVVV.Hosting
The VVVV Hosting Library
VVVV.Nodes.Generic
Collection of generic nodes
VVVV.DX11.Core
DirectX11 Rendering within vvvv

GitHub repositories (1)

Showing the top 1 popular GitHub repositories that depend on VVVV.PluginInterfaces:

Repository Stars
vvvv/vvvv-sdk
public sources of vvvv

Version History

Version Downloads Last updated
39.0.0 423 11/20/2019
38.2.0-prerelease 423 1/14/2019
38.1.0 581 12/13/2018
38.0.0 436 11/19/2018
37.0.0 475 9/5/2018
36.0.0 652 3/20/2018
35.8.0 1,797 6/24/2017
35.7.0 550 6/19/2017
35.5.0 632 4/19/2017
35.2.0 670 2/21/2017
35.0.0 1,731 12/20/2016
34.2.0 1,126 10/20/2015
34.1.0 761 7/29/2015
34.0.0 638 7/14/2015
33.7.0 974 1/21/2015
33.3.0 1,051 10/9/2014
33.1.0 679 9/8/2014
33.0.0 656 9/2/2014
32.1.0 875 6/12/2014
32.0.0 927 5/9/2014
31.7.1-develop-175 616 3/27/2014